通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

  [复制链接]
查看2077 | 回复4 | 2021-8-28 00:32:07 | 显示全部楼层 |阅读模式

以下是通达信分时伏击涨停 盘感好经常抓到大阳线和涨停(无源码的请下载附件导入)

股友们最关心的是如何找信号.总结一下几点
 第一看81和83键.或者87键就是看5分钟涨幅发现信号回调均价线介入任何指标行情弱成功率都会降低.行情好失败的很少.涨停榜中经常占据一半是出信号的.而且信号出的也多弱势很少.
第二看领涨板块.找板块中信号股.比较好找一个板块中就那几十个.找刚翻红的.收大阳和涨停概率极大必须行情的配合.
第三关注自己自选股的股票信号.或者60涨幅排名中涨幅2点以下的个股信号多集中在这里面.
这个指标从反映来看老股民们用的特好.有的喜欢研究分时涨停图谱经验足.盘感好经常抓到大阳线和涨停.同样的指标可能有的陪有的赚.对新股民经验不足的最好模拟.不要轻易杀入.
量:=VOL;
TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
量价同步:=C>均价黄 AND V>MA(V,5);
涨停量:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
涨停:=量两步 AND 价两步 AND 量价同步 AND 涨停量 AND  FINANCE(7)<30000000000 AND 价创新高  AND 量创新高 AND 对昨日涨幅;
DRAWTEXT_FIX(C>O,0.01,0.01,0,'
DRAWICON(涨停,HHV(量,0),1),COLORRED;
STICKLINE(涨停,量,1,2,0),COLORMAGENTA;
DRAWTEXT(涨停,HHV(V,0)*0.9,'伏击涨停'),COLORGREEN;

VV:=BARSSINCE(涨停)+1;
预警价:REF(C,VV-1);
今天收益DYNAINFO(7)-预警价)/预警价*100;

起爆时间:=REF(TIME/10000,VV);
预警分钟:VV-1;

首次放量:=REF(VOL,VV-1);
DRAWICON(预警分钟>=2,首次放量/2,13);

2249199329.png

2249199329.png

2249299657.png

2249299657.png

2249400441.png

2249400441.png

 

分时伏击涨停板幅图公式源码-20210624155702.tn6

6.79 KB, 下载次数: 15

售价: 20 金钱  [记录]

回复

使用道具 举报

458067475龙 | 2022-4-15 21:23:20 | 显示全部楼层
回复

使用道具 举报

458067475龙 | 2022-4-15 21:44:53 | 显示全部楼层
你好怎么联系
回复

使用道具 举报

allenlali | 2022-6-2 14:24:00 | 显示全部楼层
您好,你能帮我代写指标吗,付费的
回复

使用道具 举报

allenlali | 2022-6-2 14:24:53 | 显示全部楼层
您好,怎么联系你
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则